Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
amortyzator tył kawasaki z750

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heya088




Dołączył: 18 Kwi 2014
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 11:12, 15 Cze 2014    Temat postu: amortyzator tył kawasaki z750
Witam ,

Nawiazując do zamieszczonego tematu przeze mnie : http://www.z1000.fora.pl/ogolne-z750-z750-s-z750r-z800,15/z750-dziwne-odglosy,8014.html dalej nie zlokalizowałem pisku który doprowadza nie do szału . Rozebrałem elementy amortyzatora tylnego i zauważyłem luzy jak na załączonym foto.

Mam w związku z tym kilka pytań:

- czy tuleje (strzałki białe) można osobno wymienić czy są integralną częścią "kołyski" nie wiem jak ta część się nazywa.

-czy miejsce które zaznaczyłem czerwonymi strzałkami powinno mieć luzy ? Gdyż obecnie są tak i to bardzo spore.

-jaka jest techniczna nazwa części tzw"kołyski"?czy można ją dokupić osobno ? czy jest integralną częscią amora?

[link widoczny dla zalogowanych][/img]


Ostatnio zmieniony przez heya088 dnia Nie 11:19, 15 Cze 2014, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
misssza
Aktywny



Dołączył: 07 Cze 2012
Posty: 432
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Stevenage
Płeć: Mężczyzna

PostWysłany: Nie 11:36, 15 Cze 2014    Temat postu:
Sama nazwa tego elementu to jarzmo amortyzatora i mozna znalezc samo jarzmo na allegro np. Tuleje sa wymienialne. Ja np kiedys wymienialem same tuleje ale w innym motocyklu.
Powrót do góry
Zobacz profil autora
kjezz
Z-zlot friend



Dołączył: 02 Cze 2010
Posty: 708
Przeczytał: 7 tematów

Ostrzeżeń: 0/5
Skąd: Jaworzno
Płeć: Mężczyzna

PostWysłany: Nie 13:40, 15 Cze 2014    Temat postu:
Ta tulejka to bieżnia wewnętrzna łożyska , powinno ją się wymieniać razem z łożyskiem Exclamation Ale wiemy jak jest - wszystko kosztuje Sad Te otwory w amorku nie powinny mieć zbyt dużych luzów Exclamation
Powrót do góry
Zobacz profil autora
misssza
Aktywny



Dołączył: 07 Cze 2012
Posty: 432
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Stevenage
Płeć: Mężczyzna

PostWysłany: Nie 16:57, 15 Cze 2014    Temat postu:
Sorki za wprowadzenie w błąd. Ja miałem dorobiona tuleje i wbita na spasowanie w otwór. Samo łożysko jednak u mnie luzu nie miało u Ciebie może być inaczej.
Powrót do góry
Zobacz profil autora
heya088




Dołączył: 18 Kwi 2014
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 21:08, 15 Cze 2014    Temat postu:
Dzięki serdecznie za odpowiedź. Czy z uwagi na to że jest luz może przez to powstawać ten skrzypiący dźwięk ( jak stara kanapa) podczas jazdy ?
Powrót do góry
Zobacz profil autora
Cerb
Stwórca



Dołączył: 17 Lut 2008
Posty: 3098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mława
Płeć: Mężczyzna

PostWysłany: Pon 15:56, 16 Cze 2014    Temat postu:
@heya088

Moze cie naprowadze na cos innego, probowales przesmarowac sprezynę stopki? W GSXR mialem podobny problem co ty, w czasie jazdy przez wieksze nierownosci (garby, krawężniki) motocykl skrzypiał jak łóżko sprężynowe. Też podejrzewalem zawieszenie ale u mnie skrzypiala sprezyna mocujaca stopke do ramy. Skladala sie z dwoch sprezyn z czego jedna mniejsza byla w drugiej wiekszej. Prawdopodobnie byly juz troche wyrobione i po prostu nie trzymały sztywno stopki tylko ta bujała się w czasie jazdy.

Zreszta problem jest latwy do sprawdzenia bo jezeli to zawieszenie to psiknij tam WD40 i sie przejedz.
Powrót do góry
Zobacz profil autora
heya088




Dołączył: 18 Kwi 2014
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 13:06, 22 Cze 2014    Temat postu:
Rozbierałem już ta sprężynę ponieważ ktoś odwrotnie założył czujnik od "zapobiegania przed ruszeniem na biegu gdy stopka jest otwarta" lecz nie sprawdzałem tego miejsca. Sprawdzę i dam znać. Dzięki bardzo Smile
Powrót do góry
Zobacz profil autora
heya088




Dołączył: 18 Kwi 2014
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:52, 09 Lip 2014    Temat postu:
Panowie zlokalizowałem źródło pisku. Problemem był brak śruby mocującej silnik na wysokości cylindrów. Śruba mocująca ramę oraz silnik z lewej strony motocykl. Chciałem również podziękować koledze z serwisu Kawasaki Rzeszów który naprowadził mnie na ten trop. Dzięki serdeczne raz jeszcze.
Powrót do góry
Zobacz profil autora
mihoo
Administrator



Dołączył: 08 Kwi 2010
Posty: 6179
Przeczytał: 24 tematy

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Czw 8:04, 10 Lip 2014    Temat postu:
heya088 napisał:
Panowie zlokalizowałem źródło pisku. Problemem był brak śruby mocującej silnik na wysokości cylindrów. Śruba mocująca ramę oraz silnik z lewej strony motocykl. Chciałem również podziękować koledze z serwisu Kawasaki Rzeszów który naprowadził mnie na ten trop. Dzięki serdeczne raz jeszcze.





Zdaje się,że już gdzieś czytałem identycznego posta?! Rolling Eyes
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800 Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin