Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Demontaż exup'a.Co i jak?!
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SEPKOSKY
Znajomy



Dołączył: 07 Wrz 2010
Posty: 399
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Wto 17:40, 16 Kwi 2013    Temat postu:
Właśnie tak działa exup. Poprawia charakterystykę w dolnym zakresie obrotów. Moja teoria jest taka, że w Twoim motku był założony akcesoryjny wydech i do sprzedaży wsadzono z powrotem oryginalny ze szczególną dbałością pod kątem technicznym:D.
Powrót do góry
Zobacz profil autora
BoBaN
Znajomy



Dołączył: 21 Mar 2013
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Busko-Zdrój
Płeć: Mężczyzna

PostWysłany: Wto 19:00, 16 Kwi 2013    Temat postu:
Bardzo możliwe. To samo powiedział mechanik. Smile
Powrót do góry
Zobacz profil autora
BoBaN
Znajomy



Dołączył: 21 Mar 2013
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Busko-Zdrój
Płeć: Mężczyzna

PostWysłany: Czw 23:11, 25 Kwi 2013    Temat postu:
Pytanko do spceów. Jak zdiagnozować czy exup jest sprawny. Mam tu na myśli całość tego mechanizmu. Możliwe jest, że zawór może nie otwierać się do końca w wydechu? Jeśli tak to jak to sprawdzić? Pytam, bo wyczytałem na forum Suzuki, że kiedy zawór się przytnie i nie otworzy, to strata mocy w górnym zakresie obrotów potrafi wynosić nawet do 30 koni.
Powrót do góry
Zobacz profil autora
mihoo
Administrator



Dołączył: 08 Kwi 2010
Posty: 6154
Przeczytał: 17 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pią 9:02, 26 Kwi 2013    Temat postu:
Co prawda w poprzedniej Z750 z 2004r nie miałem exupa,ale mam go w tysiaku z 2010.Nie do końca przyjrzałem się małemu po lifcie,jak sprawa wygląda,ale...

Linki posiadają regulację długości (tak jak od gazu),więc niepełne otwarcie na wydechu można zniwelować przez naciąg linek.
Powrót do góry
Zobacz profil autora
jarek
Bywalec



Dołączył: 10 Kwi 2012
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubelskie

PostWysłany: Sob 21:53, 27 Kwi 2013    Temat postu:
Czy ktoś się orientuje czy exup np z zx10r , z750, zx6r są takie same ? bo na wygląd wyglądają identycznie ale czy można je stosować zamiennie ?
Powrót do góry
Zobacz profil autora
jarek
Bywalec



Dołączył: 10 Kwi 2012
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubelskie

PostWysłany: Wto 21:23, 30 Kwi 2013    Temat postu:
Muszę się pochwalić ze mój znajomy elektronik zrobił mi dziś układzik który wpięty zamiast exupa powoduje ze czerwona lampka nie miga, Nie mogłem zastosować żadnej blaszki, c bo sterownik miałem uszkodzony mechanicznie. Układ nie duży raptem kilka elementów wlutowanych w płytkę a cieszy, jeżeli ktoś chce, to pisać - podeślę schemacik jak takie cudo wykonać lub ewentualnie mogę gotowy podesłać
Powrót do góry
Zobacz profil autora
Daavid




Dołączył: 08 Kwi 2014
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin
Płeć: Mężczyzna

PostWysłany: Czw 14:44, 19 Cze 2014    Temat postu:
Wczoraj zmieniałem wydech i wraz z nim dostałem taką blaszkę, aby podmienić tą od oryginalnego exupa i niby wszystko byłoby w porządku z tym, że po przekręceniu kluczyka zaczyna się trząść, po odpaleniu również jeszcze chwilę się trzęsie i po przygazowaniu staje. Blaszkę mam identyczną jak na tym pierwszym filmiku i objawy identyczne jak na każdym z tych filmów. Powiedzcie mi czy tak ma być/może być i jeżeli nie to co ewentualnie miałbym z tym zrobić?

http://www.youtube.com/watch?v=p5Bu7808zLQ
http://www.youtube.com/watch?v=PPTgLi7UUcI
http://www.youtube.com/watch?v=gT6FKKTUCcE
Powrót do góry
Zobacz profil autora
Zahara




Dołączył: 22 Paź 2014
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna

PostWysłany: Wto 13:05, 20 Sty 2015    Temat postu:
Podbijam
Witam od kiedy kupiłem zete 2008r. migał mi F1 z racji braku linek od exupa. Wczoraj zabrałem się za montowanie Delkevica mini i miałem zamiar poratować się blaszka Smile tylko nie moge zlokalizować nigdzie tego silniczka od exup.. jakby ktoś jakies wpólrzedne podał byłbym wdzieczny ( możliwe żę go wcale nie ma ? )


Ostatnio zmieniony przez Zahara dnia Wto 13:07, 20 Sty 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
shadow
Zaglądacz



Dołączył: 24 Lut 2013
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: 3City
Płeć: Mężczyzna

PostWysłany: Wto 13:39, 20 Sty 2015    Temat postu:
Zahara napisał:
Podbijam
Witam od kiedy kupiłem zete 2008r. migał mi F1 z racji braku linek od exupa. Wczoraj zabrałem się za montowanie Delkevica mini i miałem zamiar poratować się blaszka Smile tylko nie moge zlokalizować nigdzie tego silniczka od exup.. jakby ktoś jakies wpólrzedne podał byłbym wdzieczny ( możliwe żę go wcale nie ma ? )


szukaj pod siedzeniem kierownika, zwykle koło akumulatora Wink
Powrót do góry
Zobacz profil autora
juby
Moderator



Dołączył: 12 Maj 2010
Posty: 1023
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa / Skierniewice
Płeć: Mężczyzna

PostWysłany: Wto 15:35, 20 Sty 2015    Temat postu:
w 2008r. silniczek exup znajduje się poniżej siedzenia kierowcy po lewej stronie za plastikiem (osłoną) [link widoczny dla zalogowanych] w tym temacie jest zdjecie uwidaczniające silniczek exup
Powrót do góry
Zobacz profil autora
poper
Świeżak



Dołączył: 01 Kwi 2014
Posty: 129
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Stargard Szczeciński
Płeć: Mężczyzna

PostWysłany: Pią 18:10, 27 Lut 2015    Temat postu:
Kiedyś miałem problem bo wywaliło mi FI. Okazało się że w mechanizmie, jedno z kół zębatych się wyszczerbiło... nie mogłem znaleźć zapasowego i olśniło mnie żeby przestawić owe koło na pozycję, żeby wyszczerbiony ząb nie brał udziału w sekwencji. Tam nie ma co spieprzyć śmiało można rozkręcać, tylko delikatnie Smile oczywiście błąd zniknął, a exup działa do dziś.
Powrót do góry
Zobacz profil autora
Michał




Dołączył: 21 Lip 2015
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kobyłka
Płeć: Mężczyzna

PostWysłany: Śro 15:52, 12 Sie 2015    Temat postu:
W jakiś inny sposób można uszukać exup-a? nie mam możliwości odkręcenia głównej śruby od tego ustrojstwa, gwint poomykany i trzyma się jak diabli.
Powrót do góry
Zobacz profil autora
MMisiek
Z-zlot friend



Dołączył: 11 Mar 2015
Posty: 588
Przeczytał: 23 tematy

Ostrzeżeń: 0/5
Skąd: Żyrardów
Płeć: Mężczyzna

PostWysłany: Śro 19:18, 12 Sie 2015    Temat postu:
ja zdjąłem tylko i wyłacznie linki i reszta zamontowna est tak jak było i działa rewelacja
zero błedów.
Powrót do góry
Zobacz profil autora
SEPKOSKY
Znajomy



Dołączył: 07 Wrz 2010
Posty: 399
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Czw 0:27, 13 Sie 2015    Temat postu:
J.w. zdjęte tylko linki i żadnego błędu nie wyświetla.
Tylko z tego co mi wiadomo trzeba zdejmować umiejętnie, żeby tym za bardzo nie kręcić bo się zesra.


Ostatnio zmieniony przez SEPKOSKY dnia Czw 0:29, 13 Sie 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bubud




Dołączył: 20 Lip 2017
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 19:02, 20 Lip 2017    Temat postu:
Witam, odgrzeje trochę temat Smile mam z750, wymieniony końcowy wydech, brak linek w exupie oraz brak blaszki na sterowniku, czasami wyrzuca mi błąd na zegarach, głównie jak jest gorąco i przegonie trochę moto, co zrobić żeby nie wyrzucało mi tego błędu ?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800 Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
Strona 4 z 5

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin