Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Luz w skrzyni biegów, lub na łańcuchu >??

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Andrew




Dołączył: 23 Cze 2014
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łochów

PostWysłany: Sob 18:26, 05 Lip 2014    Temat postu: Luz w skrzyni biegów, lub na łańcuchu >??
Chciałem się was zapytać czy to normalne że w Z750 2009 rocznik, występuje dość duży luz np jak dodam gazu a potem go odpuszczę na maxa to słychać i czuć jak by był luz i takie puknięcie na łańcuchu. Łańcuch naciągnąłem a to nadal zostało odczucie jest takie jakby był luz jakieś 1 do 2 cm albo na łańcuchu albo w skrzyni pomiędzy zębatkami. Czy to jest normalne >??

Ostatnio zmieniony przez Andrew dnia Sob 18:41, 05 Lip 2014, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
misssza
Aktywny



Dołączył: 07 Cze 2012
Posty: 432
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Stevenage
Płeć: Mężczyzna

PostWysłany: Sob 22:22, 05 Lip 2014    Temat postu:
sprawdź naciąg łańcucha na całej długości nie tylko w jednym miejscu. Możesz mieć nierówno rozciągnięty
Powrót do góry
Zobacz profil autora
Andrew




Dołączył: 23 Cze 2014
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łochów

PostWysłany: Pią 23:57, 11 Lip 2014    Temat postu:
W takim razie tylko wymiana napędu >??
Powrót do góry
Zobacz profil autora
mihoo
Administrator



Dołączył: 08 Kwi 2010
Posty: 6179
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Sob 13:27, 12 Lip 2014    Temat postu:
Jeśli jest nierówno wyciągnięty to nie ma innej opcji.
Powrót do góry
Zobacz profil autora
darcyn
Świeżak



Dołączył: 10 Lip 2013
Posty: 124
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: sosnowiec
Płeć: Mężczyzna

PostWysłany: Wto 18:57, 12 Sie 2014    Temat postu:
a może masz to co ja. wywalony kosz sprzęgłowy.
mam identyczne objawy. wymieniłem napęd i nic.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800 Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin