Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
mocowanie chłodnicy

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kys85




Dołączył: 11 Cze 2014
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Katowice
Płeć: Mężczyzna

PostWysłany: Pią 16:48, 27 Cze 2014    Temat postu: mocowanie chłodnicy
w zecie z roczników 04-06 w jaki sposób jest przyczepione to oczko z mocowania na dole chłodnicy? bo dziś zauważyłem ze mi to dynda na uchwycie zamiast trzymać chłodnice.
Powrót do góry
Zobacz profil autora
mihoo
Administrator



Dołączył: 08 Kwi 2010
Posty: 6179
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pią 18:01, 27 Cze 2014    Temat postu:
Miałem tak samo w XXie!

Owe dolne oczko przymocowane jest do bloku silnika za pomocą (jak to fachowo nazwać?) takiej płaskiej listewki z oczkami. Razz
Powrót do góry
Zobacz profil autora
kys85




Dołączył: 11 Cze 2014
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Katowice
Płeć: Mężczyzna

PostWysłany: Pią 21:26, 27 Cze 2014    Temat postu:
do silnika to jest przyczepione tylko od chłodnicy odstaje,

to oczko wisi na mocowaniu
wstawił bym link ale mam za mało postów i wywala błąd


Ostatnio zmieniony przez kys85 dnia Pią 21:30, 27 Cze 2014, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
misssza
Aktywny



Dołączył: 07 Cze 2012
Posty: 432
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Stevenage
Płeć: Mężczyzna

PostWysłany: Sob 11:50, 28 Cze 2014    Temat postu:
To oczko z tego co wiem jest przyspawane. Najprawdopodobniej spaw puścił
Powrót do góry
Zobacz profil autora
mihoo
Administrator



Dołączył: 08 Kwi 2010
Posty: 6179
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Sob 12:32, 28 Cze 2014    Temat postu:
No dobra,trzeba było tak od razu z tym rysunkiem...,wszystko jasne.

Daj do jakiegoś "magika" to ci ładnie przytwierdzi. Wink
Powrót do góry
Zobacz profil autora
kys85




Dołączył: 11 Cze 2014
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Katowice
Płeć: Mężczyzna

PostWysłany: Pon 14:12, 30 Cze 2014    Temat postu:
oki, dzięki chłopaki, jak będę miał chwile to się tym zajmę
Powrót do góry
Zobacz profil autora
PhoenIX_rc




Dołączył: 15 Paź 2013
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WaWa
Płeć: Mężczyzna

PostWysłany: Wto 0:03, 01 Lip 2014    Temat postu:
Hej

Naprawiałem ostatnio tą samą usterkę.

Fabrycznie był tam nit plus twardy lut.

Oczko ponownie przytwierdziłem za pomocą zwykłego nita zrywalnego fi 4.
Rozwierciłem w miejscu gdzie był fabryczny nit. Z wierceniem trzeba bardzo ostrożnie bo jeśli zrobisz na głęboko to będziesz miał dziurę w chłodnicy Smile
Powrót do góry
Zobacz profil autora
kys85




Dołączył: 11 Cze 2014
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Katowice
Płeć: Mężczyzna

PostWysłany: Czw 0:05, 10 Lip 2014    Temat postu:
tak jak polecił PhoenIX_rc złapałem to na nicie, dobrze trzyma ciekawe ile wytrzyma?
długo to trwało bo szukałem nitownicy, gdyby ktoś potrzebował zamiast szukać na necie w leroy merline jest za 13 zł Cool
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800 Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin