Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Moto gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mat20b




Dołączył: 23 Sie 2015
Posty: 19
Przeczytał: 7 tematów

Ostrzeżeń: 0/5
Skąd: Kraków/Okolice
Płeć: Mężczyzna

PostWysłany: Pią 16:14, 08 Kwi 2016    Temat postu: Moto gaśnie
Witam ostatnio zaobserwowałem taki oto problem, podczas jazdy dojeżdżając do skrzyżowania powoli się toczyłem i już miałem ruszać (powolne toczenie ,wciśnięte sprzęgło wrzucona 1, były lekkie nierówności bo nawierzchnią była kostka brukowa) i nagle Zecik zgasł szczęście ze siłą rozpędu zapalił bo w tym samym momencie poszczałem sprzęgło i, że się nie wywróciłem. Potem za jakieś 5 km podobna sytuacja z tym, że już tutaj się zatrzymałem i miałem przygotowaną 1 oraz wciśnięte sprzęgło i motocykl zgasł. Sytuacja jest podobna gdy wjeżdżam do garażu mam tam taki mały próg i gdy wjeżdżam z wciśniętym sprzęgłem to podbija go na tym progu i gaśnie (próbowałem kilka razy) jak wjeżdżam bez sprzęgła tylko 1 i bez gazu to niby ok (próbowałem tylko raz tak). Sprawdziłem obroty biegu jałowego 1100 więc norma, świece niby nie zmieniona (już są w drodze), zawory też niby nie regulowane ale z odpalaniem nie ma problemu, a to gaśnięcie takie jak gdyby wymuszone szybka odcinka. Zastanawiam się czy to może być przyczyna czujnika przechyłu/uderzeniowego - z tym że po takim zgaśnięciu nie muszę przekręcać kluczyka tylko wciskam rozrusznik i odpala. Martwię się, bo zaczynam się bać manewrować aby czasem nie zgasł i abym się nie przewrócił. W czasie jazdy jest OK wszystko i nic nie przeszkadza, ktoś może spotkał się z takim czymś.
Powrót do góry
Zobacz profil autora
damiang
Moderator



Dołączył: 25 Lut 2016
Posty: 1363
Przeczytał: 22 tematy

Ostrzeżeń: 0/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Sob 9:25, 09 Kwi 2016    Temat postu:
robiłeś serwis wtrysku?
Powrót do góry
Zobacz profil autora
mat20b




Dołączył: 23 Sie 2015
Posty: 19
Przeczytał: 7 tematów

Ostrzeżeń: 0/5
Skąd: Kraków/Okolice
Płeć: Mężczyzna

PostWysłany: Sob 9:40, 09 Kwi 2016    Temat postu:
Nie robiłem, ale czy to mogłoby się tak objawiać przy uderzeniu/podbiciu bo podczas jazdy wydaje się być ok? Jaki jest koszt takowego serwisu +/- rząd wielkości?
Powrót do góry
Zobacz profil autora
damiang
Moderator



Dołączył: 25 Lut 2016
Posty: 1363
Przeczytał: 22 tematy

Ostrzeżeń: 0/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Nie 7:29, 10 Kwi 2016    Temat postu:
mat20b napisał:
Nie robiłem, ale czy to mogłoby się tak objawiać przy uderzeniu/podbiciu bo podczas jazdy wydaje się być ok? Jaki jest koszt takowego serwisu +/- rząd wielkości?


Jak moto gaśnie, dziwnie pracuje itd to pierwsze, na co warto zwrócić uwagę to wtryski Wink Jeżeli nie robiłeś serwisu, to nie zaszkodzi to sprawdzić. Podstaw pod serwis, który się na tym zna - ceny są różne, ale kilka stówek musisz przygotować.
Powrót do góry
Zobacz profil autora
mat20b




Dołączył: 23 Sie 2015
Posty: 19
Przeczytał: 7 tematów

Ostrzeżeń: 0/5
Skąd: Kraków/Okolice
Płeć: Mężczyzna

PostWysłany: Nie 9:51, 10 Kwi 2016    Temat postu:
Problem w tym, że w czasie samej jazdy jest ok,moto nie pracuje dziwnie.
Powrót do góry
Zobacz profil autora
damiang
Moderator



Dołączył: 25 Lut 2016
Posty: 1363
Przeczytał: 22 tematy

Ostrzeżeń: 0/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Nie 11:28, 10 Kwi 2016    Temat postu:
jak nie robiłeś zaworów/wtrysków, a moto ma trochę na blacie i nie wiesz, czy w ogóle ktoś tam zaglądał to ja bym celował właśnie w taki serwis Smile Problem z wtryskami wcale nie musi objawiać się problemami podczas jazdy, a właśnie przy postoju, hamowaniu etc. Słyszałem już różne historie z odpalaniem/gaśnięciem, zarówno na gaźnikach, jak i wtryskach i w większości wypadków wystarczyła regulacja.
Powrót do góry
Zobacz profil autora
mat20b




Dołączył: 23 Sie 2015
Posty: 19
Przeczytał: 7 tematów

Ostrzeżeń: 0/5
Skąd: Kraków/Okolice
Płeć: Mężczyzna

PostWysłany: Nie 11:58, 10 Kwi 2016    Temat postu:
Dzisiaj rano wkurzony zszedłem do garażu i zdziwiłem, się ze po przekręceniu kluczyka nic sie nie stało (mysle sobie spalony bezpiecznik club przekaźnik?) więc zacząłem szukać i co się okazało po godzinie, że powodem całego tego zamieszania wraz z gaśnięciem była słabo dokręcona klema iprzy nierównościach przerywało motocykl - problem rozwiązany temat do zamknięcia Wink
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800 Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin