Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Płyn do chłodnic.

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
echo
Zaglądacz



Dołączył: 06 Lip 2017
Posty: 7
Przeczytał: 46 tematów

Ostrzeżeń: 0/5
Skąd: Gdynia
Płeć: Mężczyzna

PostWysłany: Pon 16:43, 04 Wrz 2017    Temat postu: Płyn do chłodnic.
Witam.
Na wstępie informuję, że wiem, iż ten temat był już poruszany ale po przeczytaniu tych wszystkich tematów i przyjęcia do głowy tak wielu opinii mam taki mętlik w mej kapuście, że już mnie zaczyna boleć.

Pytam więc czy do Z750 z 2010r. mogę wlać płyn do chłodnic Prestone, który jest przeznaczony do chłodnic aluminiowych i jest na bazie glikolu etylenowego?

Przepraszam, że powielam temat ale już się pogubiłem wśród tylu opinii.


Problem 2:
Rozumiem, że aby spuścić cały płyn muszę przy pomocy tej śrubki ([link widoczny dla zalogowanych]) pozbyć się płynu z bloku?


Ostatnio zmieniony przez echo dnia Pon 17:15, 04 Wrz 2017, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Voltron
Aktywny



Dołączył: 11 Lis 2015
Posty: 216
Przeczytał: 37 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Pon 19:46, 04 Wrz 2017    Temat postu:
ja wlalem prestone ten do 130 stopni i jest w porzadku.
Powrót do góry
Zobacz profil autora
echo
Zaglądacz



Dołączył: 06 Lip 2017
Posty: 7
Przeczytał: 46 tematów

Ostrzeżeń: 0/5
Skąd: Gdynia
Płeć: Mężczyzna

PostWysłany: Pon 22:41, 04 Wrz 2017    Temat postu:
Ok. A jak to jest z tym płynem z bloku?
Powrót do góry
Zobacz profil autora
damiang
Moderator



Dołączył: 25 Lut 2016
Posty: 1196
Przeczytał: 41 tematów

Ostrzeżeń: 0/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Wto 8:22, 05 Wrz 2017    Temat postu:
Prestone lej śmiało Smile

Co do śrubki, to zdecydowanie nie ta, za wysoko i do tego pod kolektorem Smile Szukaj z lewej strony silnika na samym końcu węża (odkręcasz wtedy najniższą śrubę), tutaj masz rysunki:

[link widoczny dla zalogowanych]
Powrót do góry
Zobacz profil autora
echo
Zaglądacz



Dołączył: 06 Lip 2017
Posty: 7
Przeczytał: 46 tematów

Ostrzeżeń: 0/5
Skąd: Gdynia
Płeć: Mężczyzna

PostWysłany: Wto 11:42, 05 Wrz 2017    Temat postu:
Tak tak Very Happy

Ale serwisówka pokazuje spuszczenie płynu z pompy i chłodnicy a w tym temacie >>KLIK<< użytkownik @Perła napisał:
Perła napisał:
A zlewałeś stary płyn tylko z otworu w pompie wody, czy z bloku za kolektorami też ? Miałem u siebie podobny przypadek przy wymianie, że własnie coś koło 0.9 l nie miało już gdzie wejść, a jak sie potem okazało całkowicie nie zlałem płynu Wink


Więc którą śrubką spuszczam płyn z bloku? Very Happy


Ewentualnie jeśli nie spuszczę płynu z bloku to czy po zmieszaniu płynów (wleję prestona, nie wiem jaki jest obecnie. Wiem tylko, że jest zielony) nic złego się nie stanie?


Ostatnio zmieniony przez echo dnia Wto 11:47, 05 Wrz 2017, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Voltron
Aktywny



Dołączył: 11 Lis 2015
Posty: 216
Przeczytał: 37 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Wto 16:37, 05 Wrz 2017    Temat postu:
przepłukaj dwukrotnie układ wodą destylowaną i będzie w porządku.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800 Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin