Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Problem kawasaki Z 750 2004

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
macko90




Dołączył: 12 Lip 2014
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 14:26, 12 Lip 2014    Temat postu: Problem kawasaki Z 750 2004
Witam mam problem ostatnio po spaleniu gumy i przejechaniu kilku metrow motocykl po odkreceniu manetki w ogole nie przyspieszał a obroty rosły wiec chyba spalilem sprzegło jednak kiedy znow poszedlem sie przejechac wydawało sie jak by bylo wszystko ok wiec co sie moglo stac?? W razie gdyby jednak cos ze sprzegłem bylo nie tak to mam pytanie czy tarcze sprzegłowe sa takie same czy maja jakies kolory na bokch czy cos takiego bo w kazdym filmie instruktazowym jest inaczej ale nie znalazlem nigdzie filmu z z750 (2004r) i ewentualnie jakie dlugosci powinny miec sprezyny dzieki z gory za odp .
Powrót do góry
Zobacz profil autora
avator
Administrator



Dołączył: 30 Sie 2011
Posty: 2197
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: slu
Płeć: Mężczyzna

PostWysłany: Sob 16:11, 12 Lip 2014    Temat postu:
zajrzyj do serwisówki
Powrót do góry
Zobacz profil autora
macko90




Dołączył: 12 Lip 2014
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 20:12, 12 Lip 2014    Temat postu:
gdzie ja teraz znajde serwisowke .. jak ma ktos takie informacje o ktore prosiłem prosze podac dzieki z góry:)
Powrót do góry
Zobacz profil autora
RasAlGhul
Zetofil



Dołączył: 15 Lut 2011
Posty: 1436
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Banino
Płeć: Mężczyzna

PostWysłany: Sob 21:20, 12 Lip 2014    Temat postu:
może jeszcze poruchać załatwić?

http://www.z1000.fora.pl/ogolne-z750-z750-s-z750r-z800,15/serwisowki-do-malego-zeta,2630.html
Powrót do góry
Zobacz profil autora
misssza
Aktywny



Dołączył: 07 Cze 2012
Posty: 432
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Stevenage
Płeć: Mężczyzna

PostWysłany: Sob 22:28, 12 Lip 2014    Temat postu:
Pawel normalnie brakuje mi tu przycisku "Lubie to!" !
Powrót do góry
Zobacz profil autora
mihoo
Administrator



Dołączył: 08 Kwi 2010
Posty: 6179
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Nie 12:41, 13 Lip 2014    Temat postu:
macko90 napisał:
gdzie ja teraz znajde serwisowke .. jak ma ktos takie informacje o ktore prosiłem prosze podac dzieki z góry:)



Niektórzy to niereformowalni są,prawda?! Evil or Very Mad
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800 Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin