Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Spadek mocy na 3 biegu, dziwne hamowanie.

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bagins




Dołączył: 09 Kwi 2016
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 23:54, 26 Kwi 2016    Temat postu: Spadek mocy na 3 biegu, dziwne hamowanie.
Witajcie. Niedawno kupiłem 750kę i żeby nie było za kolorowo to już muszę pisać akurat w tym dziale.

Najsampierw - spadek mocy na 3 biegu. Na każdym biegu poza 3 jak odkręcę manetke to nawet na niskich obrotach zaczyna ładnie ciągnąc natomiast na trójce duuużo słabiej, jakby się dławił. Dzieje się tak tylko na 3ce i tylko na niskich obrotach. Co to może być? Powyżej 5-5.5 tys obrotów wibracje są też mocno przekazywane na cały motocykl...

Po drugie primo to heble. Klocki są jak nowe, tarcze są ok, grube, równo starte ale pojawił się problem - podczas dohamowywania klamka chodzi jakby sztywno. Hamuje sobie lekko a tu nagle jest przeskok i staje w miejscu. Nierównomiernie chodzą te hamulce z przodu, na dodatek zaczęły piszczeć.

Miło będzie jeśli któryś dobrodziej pomoże radą Smile
Powrót do góry
Zobacz profil autora
SEPKOSKY
Znajomy



Dołączył: 07 Wrz 2010
Posty: 399
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Śro 6:41, 27 Kwi 2016    Temat postu:
Po pierwsze primo w Zetach tak jest że koło 6 tys. obrotów dostają wibracji.
Po drugie primo w motocyklach tak jest że najpierw hamujesz lekko, a jak bardziej dociśniesz to stajesz.
Powrót do góry
Zobacz profil autora
bagins




Dołączył: 09 Kwi 2016
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 11:22, 27 Kwi 2016    Temat postu:
Wiem, to nie jest mój pierwszy motocykl ani nawet pierwszy "duży" Smile z tym że te hamulce chodziły normalnie a 2 dni temu zaczęły piszczeć, zupełnie inaczej czuć je na klamce i nie chodzi ta klamka płynnie. Między podhamowywaniem a mocnym hamowaniem jest odrazu duży przeskok i albo sie hamuje bardzo lekko albo bardzie mocno bo klamka "przeskakuje" i nie da się wypośrodkować tej siły Sad

Już myślałem, że te wibracje mam aż za mocne.. bo jak Vka prawie zaczyna chodzić i jest zupełnie inna charakterystyka pracy tak jakby. Może przesadzam z czepianiem się, xj600 które miałem nie wibrowało wcale prawie
Powrót do góry
Zobacz profil autora
GRUBY
Z-zlot friend



Dołączył: 21 Lip 2011
Posty: 1370
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: W-WA
Płeć: Mężczyzna

PostWysłany: Śro 22:50, 27 Kwi 2016    Temat postu:
masz ori klamki.. czy może jakieś akcesoryjne :chinczyki"..???
Powrót do góry
Zobacz profil autora
bagins




Dołączył: 09 Kwi 2016
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 23:39, 27 Kwi 2016    Temat postu:
Ori kalmki. Nic się nie działo jak kupowałem, dopiero po ponad tygodniu jazdy zaczęło się piszczenie a potem dziwna praca hamulców.
Klocki to pierwsze co sprawdziłem ale są grube jak geslerowa...
Powrót do góry
Zobacz profil autora
Zglinuś
Zaglądacz



Dołączył: 16 Lis 2015
Posty: 68
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Sob 14:36, 28 Maj 2016    Temat postu:
bagins napisał:
Ori kalmki. Nic się nie działo jak kupowałem, dopiero po ponad tygodniu jazdy zaczęło się piszczenie a potem dziwna praca hamulców.
Klocki to pierwsze co sprawdziłem ale są grube jak geslerowa...



Rozebranie całego układu łącznie z wyjęciem tłoczków hamulcowych i dokładnym wyczyszczeniem całego układu, zalaniem nowym płynem hamulcowym i dokładnym odpowietrzeniem i żadnego problemu z przeskokiem nie będzie i skuteczność hamowania wzrośnie. Wink
Powrót do góry
Zobacz profil autora
Dawka
Bywalec



Dołączył: 21 Lip 2014
Posty: 241
Przeczytał: 9 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pon 16:32, 30 Maj 2016    Temat postu:
wlasnie sprawdz dzwignie hamulca nasmaruj ja Smile
Powrót do góry
Zobacz profil autora
bagins




Dołączył: 09 Kwi 2016
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 10:15, 31 Maj 2016    Temat postu:
Jak narazie 2x odpowietrzałem układ z nowym płynem i problem raz występuje a raz nie :/ Spróbuje to całe rozebrać i nasmarowac. Dzięki Smile
Powrót do góry
Zobacz profil autora
michalkowal
Znajomy



Dołączył: 02 Cze 2014
Posty: 282
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Szczecin
Płeć: Mężczyzna

PostWysłany: Wto 15:39, 31 Maj 2016    Temat postu:
pompa hamulcowa! zamow zestaw naprawczy w ztloczkiem i po problemie bedzie, jezeli nie chcesz tego robic to zakup nowa pompe, albo nowa albo uzywke, jak suzkasz uzywki tomam akurat na sprzedaz.
Powrót do góry
Zobacz profil autora
bagins




Dołączył: 09 Kwi 2016
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 11:21, 02 Cze 2016    Temat postu:
Da się jakoś sprawdzić czy to na pewno pompa? Możliwe żeby gdzieś było przebicie i się zapowietrzało? Jak naciskam klamke mocno to najczesciej nie idzie gładko przy maksymalnym wcisnieciu tylko jakby z oporem, czuc nierownomierna prace klamki i slychać cichutkie odglosy jakby coś sciskac, jak zgrzytanie troche
Powrót do góry
Zobacz profil autora
michalkowal
Znajomy



Dołączył: 02 Cze 2014
Posty: 282
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Szczecin
Płeć: Mężczyzna

PostWysłany: Czw 14:08, 02 Cze 2016    Temat postu:
Tloczek w pompie dostal jakas ryse/skaze i dlatrgo cofa plyn do zbiorniczka orzez co mozesz miec taka klamke i zgrzytanie.druga opcja to rozkrec klamke poczysc wszystko tam co mozliwe nasmaruj wd40 i sprawdz ' to tak na poczatek. Napewno wina lezy po pomoie badz klamce, zaciski inny objaw by dawaly.
Powrót do góry
Zobacz profil autora
bagins




Dołączył: 09 Kwi 2016
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 23:11, 02 Cze 2016    Temat postu:
Jutro się tym zajmę i zdam relację Smile najwyżej czeka mnie nowa pompa. Napisz mi w jakim stanie twoja i ile złotych monet na pw jak coś Smile
Powrót do góry
Zobacz profil autora
michalkowal
Znajomy



Dołączył: 02 Cze 2014
Posty: 282
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Szczecin
Płeć: Mężczyzna

PostWysłany: Sob 9:04, 04 Cze 2016    Temat postu:
80zl juz z przesylka.pompa sprawna Wink
Powrót do góry
Zobacz profil autora
bagins




Dołączył: 09 Kwi 2016
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 0:34, 04 Lip 2016    Temat postu:
odezwę się po wypłacie :p
Powrót do góry
Zobacz profil autora
bagins




Dołączył: 09 Kwi 2016
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:25, 11 Lip 2016    Temat postu:
Michał poszło pw
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z750/Z750 S/Z750R/Z800 Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin