Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Pytanie do znawców mechaniki, w tym wypadku chodzi o skuter.

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Offtopic
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PriQso
Aktywny



Dołączył: 27 Paź 2014
Posty: 204
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Bieszczady
Płeć: Mężczyzna

PostWysłany: Sob 16:59, 15 Lis 2014    Temat postu: Pytanie do znawców mechaniki, w tym wypadku chodzi o skuter.
Pierwsze pytanie do adminów, czy mogę na forum zamieścić pytanie niedotyczące kaw, a dokładniej chodzi o skuter ?
Powrót do góry
Zobacz profil autora
avator
Moderator - Lider w rozbieraniu Zeta



Dołączył: 30 Sie 2011
Posty: 2156
Przeczytał: 30 tematów

Ostrzeżeń: 0/5
Skąd: slu
Płeć: Mężczyzna

PostWysłany: Nie 11:17, 16 Lis 2014    Temat postu:
mozesz spróbować
Powrót do góry
Zobacz profil autora
PriQso
Aktywny



Dołączył: 27 Paź 2014
Posty: 204
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Bieszczady
Płeć: Mężczyzna

PostWysłany: Nie 14:29, 16 Lis 2014    Temat postu:
No okej.
Tak więc:
Posiadam skuter(chinola), który stoi już parę lat nie używany i chwiałbym go się pozbyć bo mi tylko miejsce zajmuje.
Parę lat temu wymieniałem w nim wał i po tym zabiegu dziwnie palił. Trudno było odpalić a gdy już odpalił, to na następny dzień znowu trudno było odpalić.

Tak więc w piątek rozebrałem go, rozpołowiłem silnik, wyciągnąłem wał i zacząłem składać od nowa.
Wczoraj został mi gaźnik do wyczyszczenia i po tym nadeszła chwila odpalenia i dupa.
Nie chce odpalić.
Nakopałem się dość i nic. Dawałem wachę pod świece i nic. Sprawdzałem czy jest iskra i jest. Sprawdzałem "domowym sposobem" kompresje, tzn przytkałem palcem miejsce po świecy i kopałem w kopnik i odpycha palca. Kręciłem wiertarką i chyba złapał na 2sek i później dupa, zero odzewu.

Nie mam już pomysłu co może go boleć.
Ktoś ma jakiś pomysł?
Powrót do góry
Zobacz profil autora
mihoo
Moderator



Dołączył: 08 Kwi 2010
Posty: 6069
Przeczytał: 51 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Nie 15:23, 16 Lis 2014    Temat postu:
Nie odpowiem ci na pytanie,bo przyczyn może być wiele - zwłaszcza w chinolu,tam się dosłownie wszystko kończy,po prostu takie jest założenie (na ilość,nie na jakość).
Piszesz,że wał wymieniłeś,a co z łożyskami,tłokiem - raczej powinno się wszystko wymieniać.W jakim stanie jest dzwon,wariator,czy masz odpowiednią gramaturę rolek?

Kiedyś miałem skuter w 2T Yamahy i nigdy nie było problemu - chyba,że po glebie. Wink

---------------
mały OT
Niedawno wjechała na warsztat u kolegi stara WSK (jeszcze na kołyskowej ramie) i po kilkunastu próbach odpalenia - ożyła! Laughing

Powrót do góry
Zobacz profil autora
PriQso
Aktywny



Dołączył: 27 Paź 2014
Posty: 204
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Bieszczady
Płeć: Mężczyzna

PostWysłany: Nie 15:37, 16 Lis 2014    Temat postu:
Wał nowy i łożyska na nim już był tez nowe.
Między kartery silikon do silników,czerwony.
Później nowa uszczelka papierowa czy z czego to ona.
Nowa głowica.
Tłok niestety stary bo od nowego zgubił mi się sworzeń.
Nowa uszczelka blaszkowa.
Nowa świeca.

Przy dzwonie nigdy nic nie robiłem.
Wariator raczej dobry, co do rolek to nie wiem bo kiedyś je zmieniałem.

Może coś nie tak z gaźnikiem?
zdj: [link widoczny dla zalogowanych]
Powrót do góry
Zobacz profil autora
avator
Moderator - Lider w rozbieraniu Zeta



Dołączył: 30 Sie 2011
Posty: 2156
Przeczytał: 30 tematów

Ostrzeżeń: 0/5
Skąd: slu
Płeć: Mężczyzna

PostWysłany: Nie 20:10, 16 Lis 2014    Temat postu:
nie podałeś albo przeoczyłem , jaki to silnik 2t 4t, gaźnik oczywiście sprawny ,poziom paliwa/pływaka w normie,jak dysze czy są drożne, lewego powietrza nie łapie? i oczywiście kompresja jest?
Powrót do góry
Zobacz profil autora
PriQso
Aktywny



Dołączył: 27 Paź 2014
Posty: 204
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Bieszczady
Płeć: Mężczyzna

PostWysłany: Pon 0:27, 17 Lis 2014    Temat postu:
jest to 2t
skuter stal z 3lata, może więcej nie odpalany w ogóle.
gaźnik czyściłem
Powrót do góry
Zobacz profil autora
juby
Moderator



Dołączył: 12 Maj 2010
Posty: 1022
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa / Skierniewice
Płeć: Mężczyzna

PostWysłany: Pon 17:46, 17 Lis 2014    Temat postu:
ja bym obstawiał że przy czyszczeniu gaźnika coś poszło nie tak
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Offtopic Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin