Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Brak światel z1000 2005r

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kulek002




Dołączył: 26 Maj 2014
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okSochaczewa
Płeć: Mężczyzna

PostWysłany: Pon 18:58, 26 Maj 2014    Temat postu: Brak światel z1000 2005r
Podczas jazdy motocyklista jadacy za mna powiedzial mi ze wariuje mi tylna lampa, problem znikal gdy wstawalem i jechalem na stojacy. Po przejechaniu kilkudziesieciu km zgasly tylne oraz kierunki, zostaly mi pozycje, mijania i drogowe. Wczoraj odstawilem moto w takim stanie dzis okazalo sie ze zniknely rowniez mijania i drogowe.
Bezpieczniki pod siedzeniem sprawdzone. Jaka moze byc przyczyna?

Kula
Powrót do góry
Zobacz profil autora
borocds
Znajomy



Dołączył: 27 Sie 2012
Posty: 252
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zagłębie !!

PostWysłany: Pon 21:15, 26 Maj 2014    Temat postu:
Najpierw do działu POWITALNIA bo Cie zjedzą...

Co do świateł- zbij troche kg z brzucha- nie bedzie obciazenia na siedzisku i nie bedzie przygniatac kabla Razz

A tak na serio- musiał Ci się jakiś kabel przerwać, przygnieść. Podnieś siedzenie i przeleć sobie instalacje- obstawiam ze tam leży przyczyna
Powrót do góry
Zobacz profil autora
waski-11
Stary wyga



Dołączył: 26 Wrz 2010
Posty: 772
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 21:53, 26 Maj 2014    Temat postu:
borocds napisał:
Najpierw do działu POWITALNIA bo Cie zjedzą...

Co do świateł- zbij troche kg z brzucha- nie bedzie obciazenia na siedzisku i nie bedzie przygniatac kabla Razz

A tak na serio- musiał Ci się jakiś kabel przerwać, przygnieść. Podnieś siedzenie i przeleć sobie instalacje- obstawiam ze tam leży przyczyna

przelecieć to nie takie proste
proponuje rozebrać skrzynkę bezpieczników w niej znajduje się przekaźnik do automatu włączania świateł i jego właśnie trzeba sprawdzić
w serwisówce masz schemat z tej samej skrzynki masz też automat przekaźnika rozrusznika z diodą która po uruchomieniu silnika nie załączy ponownie rozrusznika
Powrót do góry
Zobacz profil autora
Kulek002




Dołączył: 26 Maj 2014
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okSochaczewa
Płeć: Mężczyzna

PostWysłany: Wto 18:16, 27 Maj 2014    Temat postu:
Tak wlasnie mysle ze mogly sie kable przetrzec ale nic nie widac. Co do wagi to raczej nie bo 82kg to dla zeta pryszcz Smile
Nie moge wstawiac zdjec wiec wstawie bezposredni link do zdjecia.
[link widoczny dla zalogowanych]
jesli to jest skrzynka to spalony byl jeden bezpiecznik ktory zostal wymieniony ale nic to nie dalo. Jak sprawdzic ten przekaznik o ktorym pisal waski?

Podczas wlaczania/wylaczania alarmu kierunki normalnie dzialaja.
Rozwalil sie przekaznik?


Ostatnio zmieniony przez Kulek002 dnia Wto 20:24, 27 Maj 2014, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Cerb
Stwórca



Dołączył: 17 Lut 2008
Posty: 3098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mława
Płeć: Mężczyzna

PostWysłany: Śro 11:24, 28 Maj 2014    Temat postu:
U mnie kiedys po zwarciu (przypadkowym) kabli od zarowek reflektorowych, zjarala sie plykta w tej skrzynce bezpiecznikow. Puscilo kilka lutów, zajrzyj do środka bo u moze byc podobnie.
Powrót do góry
Zobacz profil autora
Kulek002




Dołączył: 26 Maj 2014
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okSochaczewa
Płeć: Mężczyzna

PostWysłany: Pią 20:42, 30 Maj 2014    Temat postu:
Problem rozwiazany, temat do zamkniecia. Dzieki wszystkim za pomoc. Szczegolne podziekowania dla Waskiego, polecam jego warsztat, wlasnie on rozwiazal ten problem Smile
Powrót do góry
Zobacz profil autora
waski-11
Stary wyga



Dołączył: 26 Wrz 2010
Posty: 772
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 23:09, 30 Maj 2014    Temat postu:
Kulek002 napisał:
Problem rozwiazany, temat do zamkniecia. Dzieki wszystkim za pomoc. Szczegolne podziekowania dla Waskiego, polecam jego warsztat, wlasnie on rozwiazal ten problem Smile

polecam się Cool
Powrót do góry
Zobacz profil autora
Cerb
Stwórca



Dołączył: 17 Lut 2008
Posty: 3098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mława
Płeć: Mężczyzna

PostWysłany: Nie 8:59, 01 Cze 2014    Temat postu:
Warto bylo by jeszcze napisac co bylo przyczyna i jak problem zostal rozwiazany, tak dla potomnych.
Powrót do góry
Zobacz profil autora
waski-11
Stary wyga



Dołączył: 26 Wrz 2010
Posty: 772
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 19:32, 01 Cze 2014    Temat postu:
Cerb napisał:
Warto bylo by jeszcze napisac co bylo przyczyna i jak problem zostal rozwiazany, tak dla potomnych.

przerwa w obwodzie na korektorze 12, 13 i 14 po za tym nie znalazłem więcej uszkodzeń i światełka są motocykl pozostaje na resztę przeglądu u mnie więcej problemów nie ma Cool
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin