Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Brzęczenie, drganie i wibrowanie.
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Semi
Bywalec



Dołączył: 14 Lis 2013
Posty: 206
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Czw 11:20, 06 Lis 2014    Temat postu:
odblokowałem sobie forum w pracy więc wracam i spieszę z odpowiedziąSmile wymieniłem te gumy...no może nie tyle wymieniłem bo jednej wcale nie było a druga to wytoczona tulejka okręcona taśmą izolacyjna:) żena. ale wsadziłem oryginały i nic nie brzęczy. Sama wymiana to raptem 5min.
Powrót do góry
Zobacz profil autora
Vale_46
Bywalec



Dołączył: 04 Lis 2010
Posty: 179
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 19:48, 15 Lis 2014    Temat postu:
Gumy pod zbiornikiem często są "utrącane" przy nieostroznym postepowaniu podczas serwisu. Trzymają sie tylko na cienkiej wartwie kleju...a bez nich zbiornik się kiwa mocno...
U mnie od nowosci brzeczal ten metalowy zamek do pochylania zegarow. Trzpień blokujący wpadał w rezonans przy pewnych obrotach. Sprawę zalatwilem ściskając caly ten patent opaską i unieruchomiłem ten zbędny gadżet w odpowiedniej dla mnie pozycji.
Brzęczenie nie pojawiło sie przez kolejne 4 lata i 30tys km...Smile
Powrót do góry
Zobacz profil autora
Semi
Bywalec



Dołączył: 14 Lis 2013
Posty: 206
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pon 10:55, 17 Lis 2014    Temat postu:
z tego co ja wiem to gumy są na wcisk i nie ma tam kleju. I tak też to zamontowałem. Sądzisz że powinienem coś tam przykleić? Raczej nie ma opcji aby wypadły bo trzyma je zbiornik.
Powrót do góry
Zobacz profil autora
mihoo
Administrator



Dołączył: 08 Kwi 2010
Posty: 6179
Przeczytał: 24 tematy

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pon 11:10, 17 Lis 2014    Temat postu:
Widzę,że każdy pisze o własnym modelu:
Vale_46 od 2010-2013 a Semi od 2003-2006...


Ostatnio zmieniony przez mihoo dnia Pon 11:15, 17 Lis 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Dicio
Z-zlot friend



Dołączył: 23 Mar 2014
Posty: 1561
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: Dolnyśląsk- Oleśnica
Płeć: Mężczyzna

PostWysłany: Pon 19:59, 17 Lis 2014    Temat postu:
He he ja mam z 2014 i też brzęczało tyle że u mnie szybka
Powrót do góry
Zobacz profil autora
Semi
Bywalec



Dołączył: 14 Lis 2013
Posty: 206
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Wto 10:04, 18 Lis 2014    Temat postu:
no hehehe dobrze że mamy tłumacza w osobie Miho bo byśmy się chyba nie dogadali:)))
Powrót do góry
Zobacz profil autora
Vale_46
Bywalec



Dołączył: 04 Lis 2010
Posty: 179
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 22:45, 18 Lis 2014    Temat postu:
Czyli brzęczenie to przypadłość wszystkich generacji Smile - trzeba rozszerzyć opis postu na wszystkie modele Smile
Czy są jakieś motocykle, które nie wibrują? Ja jakoś nie spotkałem...
W ducati podnóżki się odkręcają i odpadają... Smile
W bmw za dokręcanie śrubek trzeba zapłacić grube tysiące w serwisie...
W harleyach nie tylko śrubki wypadają, ale i plomby z zębów...
Ja polecam na zeta używanie stoperów do uszu i wtedy można poczuć się jak w luksusowym super odrzutowcu Smile
Powrót do góry
Zobacz profil autora
Semi
Bywalec



Dołączył: 14 Lis 2013
Posty: 206
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Śro 10:15, 19 Lis 2014    Temat postu:
w zetach podnóżki też się odkręcają. Niedawno zgubiłem jeden. Dobrze że w tym czasie nie siedział jakiś plecak hehe
Powrót do góry
Zobacz profil autora
iHawran




Dołączył: 14 Kwi 2015
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna

PostWysłany: Nie 13:29, 24 Maj 2015    Temat postu:
ja mam zeta z 2010 roku i wydaje mnie sie, ze u mnie przeczenie jest z licznika, a raczej mocowania go (ta śróba do regulacji wysokości). ma ktoś podobny problem?
Powrót do góry
Zobacz profil autora
mihoo
Administrator



Dołączył: 08 Kwi 2010
Posty: 6179
Przeczytał: 24 tematy

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pon 8:20, 25 Maj 2015    Temat postu:
Nic z tych rzeczy nie brzęczy prócz wspomnianych wcześniej podnóżków pasażera (gdy są złożone).
Powrót do góry
Zobacz profil autora
iHawran




Dołączył: 14 Kwi 2015
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna

PostWysłany: Pon 16:48, 25 Maj 2015    Temat postu:
u mniw brzeczenie jest tylko przy odpuszczaniu gazu, np dojezdzanie do swiatel…. ale brzekot jest taki jakby pierscienie w starym simsonie:)
Powrót do góry
Zobacz profil autora
RasAlGhul
Zetofil



Dołączył: 15 Lut 2011
Posty: 1436
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Banino
Płeć: Mężczyzna

PostWysłany: Pon 23:13, 25 Maj 2015    Temat postu:
może masz założone pierscienie ze stareg simsona Very Happy
Powrót do góry
Zobacz profil autora
iHawran




Dołączył: 14 Kwi 2015
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna

PostWysłany: Śro 9:59, 27 Maj 2015    Temat postu:
RasAlGhul napisał:
może masz założone pierscienie ze stareg simsona Very Happy


yyyy być może?Smile czyli jednak nie jest to mozliwe aby to licznik drżał?
Powrót do góry
Zobacz profil autora
Semi
Bywalec



Dołączył: 14 Lis 2013
Posty: 206
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Śro 13:10, 27 Maj 2015    Temat postu:
iHawran
zrób zwyczajnie test bo inaczej do niczego nie dojdziesz i nikt Ci zdalnie nie pomoże. No chyba, że Paweł ma racje i masz obrączki z simsona;)
1. odkręć podnóżki pasażera i się przejedź. Jeżeli nie pomoże to
2. w momencie brzęczenia staraj się kolanami przesuwać zbiornik paliwa - jeżeli to guma pod zbiornikiem to będziesz miał odpowiedź.
3. sprawdź też przy zaciskach hamulca bo słyszałem że tam blaszki też mogą brzęczeć. A mówiąc o dojeżdzaniu do świateł masz na myśli hamowaniu silnikiem czy może podczas wspomagania tego dojazdu hamulcem? sprawdź
4. przygazuj na postoju o odpuść gaz - brzęczy?
5. o oczywistej sprawie jak sprawdzenie wszelkich luzów na śrubach nie będę pisał bo pewnie to zrobiłeś.
6. nie ufaj uszom:) ja słyszałem swoje brzęczenie niby w przednim kole a przyczyna leżała zupełnie w innym miejscu:)
7. co do regulacji wysokości licznika to czy ta śruba nie ma jak większość przy liczniku gumowych "podkładek"?

ps. oczywiście nie znam twojego modelu i pewnie zaraz mnie Mihoo zjedzie, że blablabla w tym modelu nie ma czegośtam:) ale lepsze to niż nic:P


Ostatnio zmieniony przez Semi dnia Śro 13:19, 27 Maj 2015, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
iHawran




Dołączył: 14 Kwi 2015
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna

PostWysłany: Śro 17:38, 27 Maj 2015    Temat postu:
Bardzo dziekuje za wyczerpującą odpowiedz.Na postoju nie brzeczy gdy dodaje gazu natomiast brzeczy przy dojezdzaniu do swiatel podczas hamowania silnikiem. co do gum na srubie na liczniku- jak one wygladaja? gdzie są?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin