Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Dziwnie zużyte klocki hamulcowe

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
InkRZE
Znajomy



Dołączył: 27 Cze 2015
Posty: 63
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 20:42, 11 Lip 2017    Temat postu: Dziwnie zużyte klocki hamulcowe
Ostatnio zauważyłem spadek siły hamowania i moje podejrzenie padło na klocki. Motocykl mocny i jeździ szybko, więc żartów nie ma.
Z przodu ma dwie tarcze i po ściągnięciu klocków z prawej, okazało się, ze są już zjedzone i ewidentnie nadają się do wymiany. Widać na zdjęciu.

Klocek 1 Prawa tarcza (zużyty)
<a>20170711_200605.jpg</a>
[link widoczny dla zalogowanych]

Klocek 2 Praw tarcza (zużyty)
<a>20170711_200624.jpg</a>
[link widoczny dla zalogowanych]

Klocek 1 Lewa tarcza (dobry)
<a>20170711_200637.jpg</a>
[link widoczny dla zalogowanych]

Klocek 2 Lewa tarcza (dobry)
<a>20170711_200646.jpg</a>
[link widoczny dla zalogowanych]

Po ściągnięciu klocków z lewej tarczy, okazuje się, że są zdecydowanie mniej zużyte – różnica jest ogromna! Oczywiście były zakładane za jednym zamachem. Klocki to SBS806RS.

Z czego to może wynikać? Motocykl ze mną od nowości, więc nie miał żadnego dzwona, ani parkingówki. Tarcze więc nie powinny być krzywe. Żadnego bicia też nie zauważyłem.

Czy mogę założyć jeden nowy komplet w miejsce tych zjedzonych,, a ten jeden stary założyć z powrotem na lewą tarczę? Szkoda wyrzucać w miarę dobry komplet, skoro kosztuje 130 zł.
Spróbuję przeczyścić tłoczki by dobrze i lekko działały, niemniej jestem zdziwiony tą sytuacją.
Co Wy na to?
Powrót do góry
Zobacz profil autora
drobny
Znajomy



Dołączył: 08 Lut 2016
Posty: 67
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 9:22, 12 Lip 2017    Temat postu:
Przyczyna- zapieczony jeden z zacisków, lub bród na prowadnicy klocka. Nie jest to normalnie standardowe zużycie i poprawne działanie zacisków powinno być przywrócone.
Wymiana najlepiej na nowy komplet. Dlatego że wtedy będziesz miał pewność działania hamulców. chyba że nie planujesz dalszych wyjazdów i będziesz często kontrolował stan okładzin klocków. Sam wolał bym do wymiany podejść raz a dobrze i wymienic komplet.
Powrót do góry
Zobacz profil autora
Bebok
Bywalec



Dołączył: 14 Lut 2016
Posty: 99
Przeczytał: 26 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Śro 14:12, 12 Lip 2017    Temat postu:
Rozbiórka i czyszczenie zacisków + wymiana płynu i odpowietrzanie - maksymalnie 2 godziny roboty. No i nowe klocki oczywiście.
Powrót do góry
Zobacz profil autora
mihoo
Moderator



Dołączył: 08 Kwi 2010
Posty: 6058
Przeczytał: 22 tematy

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pon 9:36, 17 Lip 2017    Temat postu: Re: Dziwnie zużyte klocki hamulcowe
InkRZE napisał:
Ostatnio zauważyłem spadek siły hamowania i moje podejrzenie padło na klocki. Motocykl mocny i jeździ szybko, więc żartów nie ma.
Z przodu ma dwie tarcze i po ściągnięciu klocków z prawej, okazało się, ze są już zjedzone i ewidentnie nadają się do wymiany. Widać na zdjęciu.

Klocek 1 Prawa tarcza (zużyty)
<a>20170711_200605.jpg</a>
[link widoczny dla zalogowanych]

Klocek 2 Praw tarcza (zużyty)
<a>20170711_200624.jpg</a>
[link widoczny dla zalogowanych]

Klocek 1 Lewa tarcza (dobry)
<a>20170711_200637.jpg</a>
[link widoczny dla zalogowanych]

Klocek 2 Lewa tarcza (dobry)
<a>20170711_200646.jpg</a>
[link widoczny dla zalogowanych]

Po ściągnięciu klocków z lewej tarczy, okazuje się, że są zdecydowanie mniej zużyte – różnica jest ogromna! Oczywiście były zakładane za jednym zamachem. Klocki to SBS806RS.

Z czego to może wynikać? Motocykl ze mną od nowości, więc nie miał żadnego dzwona, ani parkingówki. Tarcze więc nie powinny być krzywe. Żadnego bicia też nie zauważyłem.

Czy mogę założyć jeden nowy komplet w miejsce tych zjedzonych,, a ten jeden stary założyć z powrotem na lewą tarczę? Szkoda wyrzucać w miarę dobry komplet, skoro kosztuje 130 zł.
Spróbuję przeczyścić tłoczki by dobrze i lekko działały, niemniej jestem zdziwiony tą sytuacją.
Co Wy na to?



Dopisz przy jakim przebiegu takie kwiatki?

Osobiście wymieniłbym na nowe (po czyszczeniu tłoczków).
No i dla świętego spokoju zrób pomiar tarcz...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin