Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Obrotomierz

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kempin




Dołączył: 30 Paź 2014
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Świecie
Płeć: Mężczyzna

PostWysłany: Śro 17:13, 08 Lip 2015    Temat postu: Obrotomierz
Witam
Panowie nie działa mi obrotomierz doradźcie gdzie można szukać usterki?
Powrót do góry
Zobacz profil autora
mihoo
Administrator



Dołączył: 08 Kwi 2010
Posty: 6179
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Śro 19:41, 08 Lip 2015    Temat postu:
Kolego sympatyczny skąd mamy to wiedzieć,skoro nie pofatygowałeś się zamieścić model/rocznik i choćby dwa zdania w temacie: działał i przestał/taki kupiłem i nie wiem czy kiedykolwiek działał/po glebie nie chodzi/grzebałem w kabelkach i przestał działać/etc....;z racji że jesteś "świeży" to podaruję,ale next time sprecyzuj/opisuj/określaj,ponieważ im więcej szczegółów tym trafniejsza diagnoza - szklanej kuli niestety nie posiadamy! Rolling Eyes
Powrót do góry
Zobacz profil autora
Kempin




Dołączył: 30 Paź 2014
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Świecie
Płeć: Mężczyzna

PostWysłany: Śro 20:34, 08 Lip 2015    Temat postu:
Jestem świeży.... a więc Z 1000sx 2011 działał i raz wracałem od znajomej i przestał działać i po prostu nie wiem od czego zacząć sprawdzanie co może tam nie grać
Powrót do góry
Zobacz profil autora
mihoo
Administrator



Dołączył: 08 Kwi 2010
Posty: 6179
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Śro 20:40, 08 Lip 2015    Temat postu:
Rozumiem,że tak sam z siebie przestała wychylać się wskazówka?
A jak z podświetleniem obrotomierza - działa w dalszym ciągu?

[link widoczny dla zalogowanych]
Powrót do góry
Zobacz profil autora
Kempin




Dołączył: 30 Paź 2014
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Świecie
Płeć: Mężczyzna

PostWysłany: Śro 20:43, 08 Lip 2015    Temat postu:
Wszystko działa oprócz wskazówki.... kilak razy zadziałał padł zadziałał a teraz ani rusz? czy to może jakiś czujnik obrotów?
Powrót do góry
Zobacz profil autora
mihoo
Administrator



Dołączył: 08 Kwi 2010
Posty: 6179
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Śro 20:47, 08 Lip 2015    Temat postu:
Kupiłeś go po jakiś przejściach,może był naprawiany?
Powrót do góry
Zobacz profil autora
Kempin




Dołączył: 30 Paź 2014
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Świecie
Płeć: Mężczyzna

PostWysłany: Śro 20:51, 08 Lip 2015    Temat postu:
Moto od Keryna z tego forum znam to moto prawie od nowości więc zawsze wszystko działało Smile
Powrót do góry
Zobacz profil autora
mihoo
Administrator



Dołączył: 08 Kwi 2010
Posty: 6179
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Czw 14:02, 09 Lip 2015    Temat postu:
No to zapewne wiesz co było,prawda?!

Podbij do Keryna,być może już wcześniej fixował obrotomierz?!

Napisz,czy gdy przekręcasz kluczyk to wskazówka w obrotomierzu startuje,czy też nie?!
Powrót do góry
Zobacz profil autora
Kempin




Dołączył: 30 Paź 2014
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Świecie
Płeć: Mężczyzna

PostWysłany: Czw 17:21, 09 Lip 2015    Temat postu:
Nic się nie rusza po przekręceniu kluczyka
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin