Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
SX gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Puchu




Dołączył: 28 Sty 2015
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Świętokrzyskie
Płeć: Mężczyzna

PostWysłany: Śro 19:48, 11 Mar 2015    Temat postu: SX gaśnie
Witam. Mam mały problem z z 1000 sx. Zdarzyło mi się ,że podczas redukcji bięgów (hamowanie międzygaz i redukcja) dojeżdżając do skrzyżowania na biegu jałowym motocykl zgasł. Podobna sytuacja zdarza się na postoju na biegu jałowym przy delikatnej przegazówce do 3000 obr/min kiedy obroty spadają do ok 1,500- 1000 motocykl gaśnie. Nie zdarza się to często ale jednak.
Jeszcze pytanie. Jakie powinny być obroty silnika na biegu jałowym?
U mnie przy rozgrzanym silniku jest ok 900 obr/min czy to nie za mało?
Proszę o pomoc!
Powrót do góry
Zobacz profil autora
RasAlGhul
Zetofil



Dołączył: 15 Lut 2011
Posty: 1436
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Banino
Płeć: Mężczyzna

PostWysłany: Śro 21:38, 11 Mar 2015    Temat postu:
Swiece ma OK?
Powrót do góry
Zobacz profil autora
tecmax
Moderator



Dołączył: 24 Lut 2012
Posty: 1020
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa/Sochaczew
Płeć: Mężczyzna

PostWysłany: Śro 22:27, 11 Mar 2015    Temat postu:
według mnie własnie obroty to moze byc przyczyna , w serwisie zawsze ustawiają na 1000-1100
Powrót do góry
Zobacz profil autora
Puchu




Dołączył: 28 Sty 2015
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Świętokrzyskie
Płeć: Mężczyzna

PostWysłany: Czw 0:23, 12 Mar 2015    Temat postu:
Podniosłem obroty do tych opisanych w serwisówce (ok 1150) i wydaje się być ok. Zobaczymy czy pomoże na dłuższą metę.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin