Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Szarpanie przy przyspieszaniu Z1000 03-06

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pavlacos
Bywalec



Dołączył: 22 Paź 2015
Posty: 207
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Wto 11:03, 04 Kwi 2017    Temat postu: Szarpanie przy przyspieszaniu Z1000 03-06
Witeczka,
Taki problem mi się ujawnił ostatnio w mojej zizi:

Popylam sobie na obwodnicy, odwijam manetkę, a tu czkawka i moto nie idzie tylko szarpie (140-160km/h) biegi 4-6. przy spokojnej jeździe jest ok.
Zjechałem do miasta i tam idzie elegancko do końca (czyli 1- 3 biegu)

Wracawszy z przejażdżki zrobiłem znowu testy na obwodnicy, tym razem wszystko w porządku elegancko przyspiesza, redukcje 3-6 do 200 Wink

Dzisiaj wolna jazda w korku i po 10km nagle znow czke czke, przygazowałem wrócił do normy

moto po serwisie (lis 2016), świece nowe, była sprawdzana pompa i przewody (bo odcina go jak jest rezerwa ok 3-4 litry w baku przy ostrym ruszaniu, co zrzuciłam na karb małej ilości paliwa) pełny bak 98, temp pracy 97

o ckmn, ktoś poradzi?

brak ciśnienia na wtrysku?
paliwo? z reguły leje 95 teraz zalałem 98
otworzę jeszcze bak może podciśnienie zassało

dzięki
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin