Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Zdejmowanie przedniej lampy
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
avator
Administrator



Dołączył: 30 Sie 2011
Posty: 2196
Przeczytał: 16 tematów

Ostrzeżeń: 0/5
Skąd: slu
Płeć: Mężczyzna

PostWysłany: Czw 11:08, 27 Wrz 2012    Temat postu:
żeby rozkleić klosz lampy musisz go podgrzać ,delikatnie opalarką (podgrzewamy miejsca łaczenia )lub dać całość do piekarnika na ok 100 st.C , po tym zabiegu ładnie sie odkleja, przy składaniu też podgrzewamy , cały zabieg nie jest skomplikowany.
Powrót do góry
Zobacz profil autora
wania123
Stary wyga



Dołączył: 18 Maj 2011
Posty: 506
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wawa
Płeć: Mężczyzna

PostWysłany: Czw 12:08, 27 Wrz 2012    Temat postu:
ja nie wiem czy bym się odwarzył wrzucić lampę do piekarnika na 100 st Wink

jednak status na forum jest nie przypadkiem Wink


Ostatnio zmieniony przez wania123 dnia Czw 12:09, 27 Wrz 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Semi
Bywalec



Dołączył: 14 Lis 2013
Posty: 206
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Czw 16:26, 14 Lis 2013    Temat postu:
Cześć. Mam 2 pytania bo szczerze powiedziawszy zbaraniałem. Czy do wymiany żarówek konieczne jest jak w powyższych przypadkach ściąganie lampy, czy jest prostszy sposób. Drugie pytanie - Zecik ma dość liche światła moim zdaniem albo z moimi jest coś nie tak. Co radzicie? Czy jest możliwość zainstalowania żarówek o większej niż fabrycznie montowane mocy żeby niczego nie popalić? Jeżeli tak to jakie będą odpowiednie?
Powrót do góry
Zobacz profil autora
liechmaster




Dołączył: 30 Sie 2013
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Czw 17:06, 14 Lis 2013    Temat postu:
Zdjąć trzeba, ze względu na mocowanie żarówki.
Przerabiałem ten temat parę razy : )

Odnośnie mocy, sam nie wiem, w moim z1000 ktoś wcześniej zamontował ksenona (z prądnicą pod bakiem) instalacja była zrobiona w porządku ale i tak wymieniłem to na standard (brak homologacji) + przez inne mocowanie, klosz parował.
Rzadko jeżdżę po zmroku a i głównie w mieście więc nie wiem jak z mocą.
Polecam kupno dobrych żarówek (poczytać testy żarówek, bo różnice są znaczne!).


Ostatnio zmieniony przez liechmaster dnia Czw 17:07, 14 Lis 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kacperski
Bywalec



Dołączył: 09 Wrz 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: WGM
Płeć: Mężczyzna

PostWysłany: Czw 23:26, 14 Lis 2013    Temat postu:
Zet ma przyzwoite lampy, poszukaj po sieci tungsram +90% i będziesz zadowolony. Za nightbreakery szkoda przepłacać, przerabiałem to.
Powrót do góry
Zobacz profil autora
Semi
Bywalec



Dołączył: 14 Lis 2013
Posty: 206
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pią 11:21, 15 Lis 2013    Temat postu:
ok dzięki Panowie za cenne porady.
pozdro
Powrót do góry
Zobacz profil autora
kazik
Zaglądacz



Dołączył: 13 Kwi 2012
Posty: 89
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska / Warszawa
Płeć: Mężczyzna

PostWysłany: Wto 1:18, 26 Lis 2013    Temat postu:
to i ja podklepię temat. Mam kijowo ustawioną przednią lampę w swoim Zecie. Świeci gdzieś w kosmos i po oczach kierowcom tirów Very Happy dużo roboty z ustawieniem jej prawidłowo? Trzeba ściągać lampę? W sumie ile by nie było tej roboty to zrobić to muszę, zima przyszła to czas będzie Smile
Powrót do góry
Zobacz profil autora
kacperski
Bywalec



Dołączył: 09 Wrz 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: WGM
Płeć: Mężczyzna

PostWysłany: Wto 12:06, 26 Lis 2013    Temat postu:
Zależy pewnie od wersji, dla z1000 mk.1 wystarczy nasadowa 10 z krótką przedłóżką. Żadnej rozbiórki, jest dojście do śrub regulacji.
Powrót do góry
Zobacz profil autora
kazik
Zaglądacz



Dołączył: 13 Kwi 2012
Posty: 89
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska / Warszawa
Płeć: Mężczyzna

PostWysłany: Wto 21:24, 26 Lis 2013    Temat postu:
To elegancko. Zapomniałem dodać, że mam pierwszą wersję Zeta z 2003 roku Smile
Powrót do góry
Zobacz profil autora
okicze




Dołączył: 28 Sie 2014
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:47, 12 Lip 2015    Temat postu:
Przepraszam za odgrzewanie kotleta(tematu). Tak samo się ściąga lampę w z750 2010 ? Mam ksenonowe lampy i przestała świecić prawa żarówka mijania... Przydało by się jakieś info jak sprawdzić instalację ? Czy ksenon był w oryginale ? Może jakieś inne sugestie ?
Powrót do góry
Zobacz profil autora
mihoo
Administrator



Dołączył: 08 Kwi 2010
Posty: 6179
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Wto 9:08, 14 Lip 2015    Temat postu:
@okicze - ksenona w stocku nie dawali,zresztą ściągnij serwisówkę pod model i wszystko będzie jasne.
Co do ściągania lampy w Z750 po 2007 gdzieś na forum było,poszukaj,skorzystaj z "szukajki".
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin