Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Alarmy motocyklowe
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Akcesoria motocyklowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dlugi_5
Świeżak



Dołączył: 21 Paź 2011
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok
Płeć: Mężczyzna

PostWysłany: Wto 20:41, 22 Maj 2012
PRZENIESIONY
Śro 9:09, 23 Maj 2012    Temat postu:
Witam,
Ja wstawiłem sobie alarm "stig 77" z czujnikiem przechyłu (http://allegro.pl/doskonaly-alarm-dioda-cz-wstrzasowy-przechylu-i2345021682.html). Samo podłączenie jest bardzo proste - ja zrezygnowałem z odcięcia zapłonu oraz mrugającej diody (trzeba podłączyć kierunkowskazy, zasilanie oraz + pojawiający się po przekręceniu stacyjki). Wszystkie potrzebne kabelki są pod siedzeniem. Odcięcie zapłonu to zbędny bajer bo jak ktoś się dobierze do stacyjki to oznacza, że alarm już dawno nie działa.

[Zasilanie brałem bezpośrednio z akumulatora; 12V pojawiające się po przekręceniu stacyjki (ACC) to jeden z kabli, który wchodzi do puszki z bezpiecznikami; oraz wlutowałem się do tylnych kierunkowskazów]

Jeśli chodzi o sprawowanie się, to wszystko działa poprawnie: Gdy ktoś chce dotknąć kiery lub przechylić moto to wyje i odstrasza - pamiętaj żeby czujnik wstrząsowy był zamocowany do ramy lub czegoś co jest sztywno przykręcone do ramy.


Ostatnio zmieniony przez dlugi_5 dnia Wto 20:51, 22 Maj 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
jacekjj02




Dołączył: 07 Lut 2011
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Polska ;p
Płeć: Mężczyzna

PostWysłany: Wto 21:07, 22 Maj 2012
PRZENIESIONY
Śro 9:10, 23 Maj 2012    Temat postu:
1 latwy w zamontowaniu? czy potrzebna pomoc elektryka?
2 jest mozliwosc odpalania motocykla pilotem?
3 moglbys nagrac filmik i wrzucic na youtube z prezentacja alarmu? Wink jak dziala jak piszczy itp ;p bylbym wdzieczny
Powrót do góry
Zobacz profil autora
dlugi_5
Świeżak



Dołączył: 21 Paź 2011
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok
Płeć: Mężczyzna

PostWysłany: Wto 21:20, 22 Maj 2012
PRZENIESIONY
Śro 9:11, 23 Maj 2012    Temat postu:
Ad 1. Trzeba chociaż potrafić lutować
AD 2. Nie ma możliwości, gdyż taki zabieg będzie tylko ułatwieniem w razie kradzieży
AD 3. Postaram się nie zapomnieć


Ostatnio zmieniony przez dlugi_5 dnia Śro 8:38, 23 Maj 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
foresttk




Dołączył: 01 Cze 2012
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 22:32, 10 Paź 2012
PRZENIESIONY
Czw 17:43, 11 Paź 2012    Temat postu: Podłączenie alarmu
Witam,
Mam taki alarm:
[link widoczny dla zalogowanych]
Czy ktoś mógłby mi pomóc w podłączeniu tego. Kabelki różowy i pomarańczowo-czarny. Gdzie wpiąć i jakich kabli szukać.
Pozdrawiam
Powrót do góry
Zobacz profil autora
waski-11
Stary wyga



Dołączył: 26 Wrz 2010
Posty: 772
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 23:46, 10 Paź 2012
PRZENIESIONY
Czw 17:44, 11 Paź 2012    Temat postu:
różowy +15 po stacyjce (napięcie pojawiające się po przekręceniu kluczyka)
na drugim masz przekaźnik ? jeśli nie to kostka po prawej stronie główki 2 pinowa
Powrót do góry
Zobacz profil autora
foresttk




Dołączył: 01 Cze 2012
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 10:10, 11 Paź 2012
PRZENIESIONY
Czw 17:45, 11 Paź 2012    Temat postu:
waski-11 napisał:
różowy +15 po stacyjce (napięcie pojawiające się po przekręceniu kluczyka)
na drugim masz przekaźnik ? jeśli nie to kostka po prawej stronie główki 2 pinowa

Witam,
Nie rozbierałem tego jeszcze dzisiaj sobie kukne jak bedzie chwilka
co oznacza +15 (nie jestem az tak zoorientowany)
przekaznika nigdzie nie mam, moze jest w srodu alarmu. Pytanie czy faktycznie musze gdzies kable ucinać?
Powrót do góry
Zobacz profil autora
foresttk




Dołączył: 01 Cze 2012
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 8:55, 17 Sty 2013    Temat postu: alarm
Witam,
Wczoraj podłączyłem alarm [link widoczny dla zalogowanych] i czujnik [link widoczny dla zalogowanych]
I niestety czujnik nie uruchami mi alarmu. Podłączenie standardowe czarny do minusa, czerwony do plusa a niebieski do niebieskiego z czujnika . Dioda od czujnika miga w momencie mega delikatnego ruszenia motocyklem/czujnikiem. Jak mogę spróbować sprawdzić co jest uszkodzone. Alarm ma wbudowany czyjnik wstrząsu i to sie uruchamia.
Pozdrawiam
Powrót do góry
Zobacz profil autora
dlugi_5
Świeżak



Dołączył: 21 Paź 2011
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok
Płeć: Mężczyzna

PostWysłany: Czw 11:14, 17 Sty 2013    Temat postu: Re: alarm
foresttk napisał:
Witam,
Wczoraj podłączyłem alarm [link widoczny dla zalogowanych] i czujnik [link widoczny dla zalogowanych]
I niestety czujnik nie uruchami mi alarmu. Podłączenie standardowe czarny do minusa, czerwony do plusa a niebieski do niebieskiego z czujnika . Dioda od czujnika miga w momencie mega delikatnego ruszenia motocyklem/czujnikiem. Jak mogę spróbować sprawdzić co jest uszkodzone. Alarm ma wbudowany czyjnik wstrząsu i to sie uruchamia.
Pozdrawiam


Sprawdź miernikiem czy podczas mrugania diody pojawia się masa na niebieskim czujnika. Jak będzie ok to uzbrój alarm i daj masę na niebieski alarmu - powinno wyzwolić alarm. Jeśli tak nie będzie to uwalony moduł alarmu.
Powrót do góry
Zobacz profil autora
foresttk




Dołączył: 01 Cze 2012
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 14:07, 20 Sty 2013    Temat postu: Re: alarm
dlugi_5 napisał:
foresttk napisał:
Witam,
Wczoraj podłączyłem alarm [link widoczny dla zalogowanych] i czujnik [link widoczny dla zalogowanych]
I niestety czujnik nie uruchami mi alarmu. Podłączenie standardowe czarny do minusa, czerwony do plusa a niebieski do niebieskiego z czujnika . Dioda od czujnika miga w momencie mega delikatnego ruszenia motocyklem/czujnikiem. Jak mogę spróbować sprawdzić co jest uszkodzone. Alarm ma wbudowany czyjnik wstrząsu i to sie uruchamia.
Pozdrawiam


Sprawdź miernikiem czy podczas mrugania diody pojawia się masa na niebieskim czujnika. Jak będzie ok to uzbrój alarm i daj masę na niebieski alarmu - powinno wyzwolić alarm. Jeśli tak nie będzie to uwalony moduł alarmu.


Sprawdziłem. Masa jest na czujniku. Dziwna sytuacja jest w przypadku alarmu. Mianowicie podłączenie niebieskiego alarmu bezpośrednio na masę aku uruchamia alarm dopiero po 2-3 sekundach ciągłego "podawania" masy. I chyba w tym jest kłopot. Czujnik "wysyła" sygnał impulsowo. Zastanawiam się czy moduł może mieć jakąś regulacje. Z instrukcji wyczytałem że można zmienić czułość wbudowanego czujnik drgań. Może to jest jakoś powiązane?
T
Powrót do góry
Zobacz profil autora
dlugi_5
Świeżak



Dołączył: 21 Paź 2011
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok
Płeć: Mężczyzna

PostWysłany: Nie 17:42, 20 Sty 2013    Temat postu:
Niestety nie mam pojęcia czy to jest powiazane- musisz sam to sprawdzic. Zobacz co bedzie jak zzmienisz czulosc czujnika dodatkowego.
Powrót do góry
Zobacz profil autora
foresttk




Dołączył: 01 Cze 2012
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:49, 20 Sty 2013    Temat postu:
dlugi_5 napisał:
Niestety nie mam pojęcia czy to jest powiazane- musisz sam to sprawdzic. Zobacz co bedzie jak zzmienisz czulosc czujnika dodatkowego.

Miałem ustawione na max'a. Jak zmniejszam to tylko czujnik trzeba bardziej ruszyc

Rozmawiałem z gościem od tych alarmów. Niestety tak mają (zwłoka). Ten opcjonalny przewód wykorzystywany jest do np sygnalu o podniesieniu stopki. Czujnika położenia bez kombinowania nie podłącze.
Kurcze, musze wymyślić coś co będzie podtrzymywało sygnał.


Ostatnio zmieniony przez foresttk dnia Wto 11:14, 22 Sty 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kasikosRS




Dołączył: 25 Sie 2012
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraśnik
Płeć: Mężczyzna

PostWysłany: Nie 1:44, 24 Mar 2013    Temat postu:
Powitać.... Chciałbym niebawem zakupić jakiś alarm ,może mi ktoś polecic coś konkretnego na chwilę obecną? Bede bardzo wdzięczny... Na rynku jest pełno tego ale który wybrac....
Powrót do góry
Zobacz profil autora
jarek
Bywalec



Dołączył: 10 Kwi 2012
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubelskie

PostWysłany: Nie 8:19, 24 Mar 2013    Temat postu:
przyłaczam sie do pytania, tez chciałbym zakupić raczej coś tańszego i nie wiem co wybrać.
Powrót do góry
Zobacz profil autora
dlugi_5
Świeżak



Dołączył: 21 Paź 2011
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok
Płeć: Mężczyzna

PostWysłany: Nie 10:56, 24 Mar 2013    Temat postu:
Ja polecam STIG'a
Powrót do góry
Zobacz profil autora
jarek
Bywalec



Dołączył: 10 Kwi 2012
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubelskie

PostWysłany: Nie 22:08, 24 Mar 2013    Temat postu:
ale opisz coś wiecej, dlaczego go polecasz ? sam używasz takiego ? czy miałeś styczność z innymi ? czemu jest lepszy od innych ? Jestem w temacie zupełnie zielony, miałem kiedys alarm w moto ale wogole sie sam nie właczał...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Akcesoria motocyklowe Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
Strona 4 z 5

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin