Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Xenon:)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Akcesoria motocyklowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cerb
Administrator



Dołączył: 17 Lut 2008
Posty: 3094
Przeczytał: 6 tematów

Ostrzeżeń: 0/5
Skąd: Mława
Płeć: Mężczyzna

PostWysłany: Śro 0:02, 16 Lip 2008    Temat postu:
Damy rade, no chyba ze dojdzie do stytuacji ze przyjdzie mi zadac pytanie "Jendrek a ty czym gasiles swojego Zeta ?" Twisted Evil.
Powrót do góry
Zobacz profil autora
jendrek
Bywalec



Dołączył: 27 Lut 2008
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce/Lublin/Wawa

PostWysłany: Śro 10:20, 16 Lip 2008    Temat postu:
Laughing dobre dobre
Powrót do góry
Zobacz profil autora
Cerb
Administrator



Dołączył: 17 Lut 2008
Posty: 3094
Przeczytał: 6 tematów

Ostrzeżeń: 0/5
Skąd: Mława
Płeć: Mężczyzna

PostWysłany: Sob 19:20, 19 Lip 2008    Temat postu:
No w koncu sie uporalem, bylo ciezko bo jednak kabelkow troche jest. Przetwornice umiesciem na stelazu, a wlasciwie za nim. Radze tez jak ktos bedzie montowal to od razu wywalic te okragla gume laczaca przewody bo przeszkadza. Musialem niestety uciac wtyke co idzie do zarowki i podlaczyc to na stale bo po odpaleniu zaraz mi sie to poluzowalo mimo dobrego zabezpieczenia.

Zarnik faktycznie potrzebuje podkladki, nie wiem co za chinczyk to wymyslil ale powinni dac jakas fabryczna podkladke zeby sie juz nie babrac w wycinanie. Druga sprawa jest taka ze po kilkukrotnym odpaleniu moto z przetwornicy zaczely dochodzic takie odglosy jakby piszczenie. Po jakims czasie cichnie i na razie nic z tym nie robilem, musze poczekac az zrobie kilka kolek po miescie.

Jedno trzeba przyznac ze nawet w dzien swieci zajebiscie.
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 20:28, 21 Lip 2008    Temat postu:
Witam
Chciałem zapytać jaka jest postojówka w z750, jakie jest oznaczenie tej żaruwki? Chciałem zmienić ją na niebieską, będę teraz wrzucał xenona i odrazu bym ja zmienił, a nie chce mi się zozkręcać poto tylko by sprawdzić. z góry dzięki za odpowiedz.
Powrót do góry
Cerb
Administrator



Dołączył: 17 Lut 2008
Posty: 3094
Przeczytał: 6 tematów

Ostrzeżeń: 0/5
Skąd: Mława
Płeć: Mężczyzna

PostWysłany: Wto 16:56, 22 Lip 2008    Temat postu:
Anonymous napisał:
Witam
Chciałem zapytać jaka jest postojówka w z750, jakie jest oznaczenie tej żaruwki? Chciałem zmienić ją na niebieską, będę teraz wrzucał xenona

Przejzalem co mialem o Zetach ale nigdzie nie pisze jaka to zarowka, w serwisowce pokazana jest taka jak na focie ponizej, ale nie pisze jakie ma oznaczenia mimo to na allegro czy w sklepie znajdziesz taka bez problemu.

[link widoczny dla zalogowanych]

Co do tych ksenonow to mam z nimi jeden problem, przy odalaniu motocykla zdazy sie ze ksenon sie nie zaswieci. Musze wtedy wylaczyc zaplon kluczykiem i odpalic ponownie, za drugim razem dziala (przynajmniej do tej pory). Spotkal sie juz ktos z czyms takim ?


Ostatnio zmieniony przez Cerb dnia Wto 16:56, 22 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
jendrek
Bywalec



Dołączył: 27 Lut 2008
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce/Lublin/Wawa

PostWysłany: Wto 20:29, 22 Lip 2008    Temat postu:
zwykla zarowka jaka idzie w postojowki w samochodzie albo w oswietlenie tablicy rozdzielczej

@cerb: u mnie sie cos takiego raz pojawilo, nie mam zielonego pojecia czemu sie tak stalo, a tak z innego worka to gadalem z kolesiem ktory zaklada ksenony w samochodach i powiedzial, ze warto zmienic bezpiecznik od swiatel na wiekszy=15, bo jest duze prawdopodobienstwo, ze tamten nie da rady. U mnie sie juz raz przepalil


Ostatnio zmieniony przez jendrek dnia Wto 20:32, 22 Lip 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Anuh-Z1000
Stary wyga



Dołączył: 23 Lut 2008
Posty: 469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Wto 23:40, 22 Lip 2008    Temat postu:
powiem wam ze xenon mam juz 2 sezon i tak na prawde to jego moc zauwazylem w piatek jak jechalem w nocy za warszawe. zawsze jezdze z przyciemniana szybka przewaznie w tej Light Smoke i w nocy troche tez sciemnia i malo widac a z otwarta nie lubie jezdzic. wlasnie wtedy jechalem w jasnej bo wiedzialem ze szykuje sie nocna jazda SUPER WIDAC bez kitu. bialusienka jezdnia xenonki sa kozackie.
Powrót do góry
Zobacz profil autora
krzybiel
Aktywny



Dołączył: 01 Lip 2008
Posty: 245
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WLKP
Płeć: Mężczyzna

PostWysłany: Śro 11:27, 23 Lip 2008    Temat postu:
jendrek napisał:
powiedzial, ze warto zmienic bezpiecznik od swiatel na wiekszy=15, bo jest duze prawdopodobienstwo, ze tamten nie da rady. U mnie sie juz raz przepalil


Ale nie powiedział, że zmiana bezpiecznika na większy może doprowadzić do grzania się przewodów, a to czasami źle się kończy Sad
Powrót do góry
Zobacz profil autora
djpleban
Stary wyga



Dołączył: 01 Maj 2008
Posty: 444
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódzkie
Płeć: Mężczyzna

PostWysłany: Pią 16:42, 25 Lip 2008    Temat postu:
Anonymous napisał:
jaka jest postojówka w z750, jakie jest oznaczenie tej żaruwki?

W5W
Powrót do góry
Zobacz profil autora
Cerb
Administrator



Dołączył: 17 Lut 2008
Posty: 3094
Przeczytał: 6 tematów

Ostrzeżeń: 0/5
Skąd: Mława
Płeć: Mężczyzna

PostWysłany: Nie 21:01, 27 Lip 2008    Temat postu:
Ja swojego ksenona juz sie pozbylem, swiecil zajebiscie ale co z tego jak wlaczal sie dopiero za drugim razem, lub za pierwszym tyle ze nieregularnie. Nie wiem czy to wina xenonu czy mojego moto. Akumulator naladowany w 100%. Pozostaje mi szukac jakiegos firmowego zestawu.
Powrót do góry
Zobacz profil autora
Anuh-Z1000
Stary wyga



Dołączył: 23 Lut 2008
Posty: 469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Nie 21:15, 27 Lip 2008    Temat postu:
proponuje z tej stronki co ja nabylem troche drozszy ale chyba warto i masz gwarancje u mnie juz swieci dwa lata
Powrót do góry
Zobacz profil autora
jendrek
Bywalec



Dołączył: 27 Lut 2008
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce/Lublin/Wawa

PostWysłany: Nie 21:30, 27 Lip 2008    Temat postu:
kurde mi sie tez tak robi, ciekawe czy to wina przetwornicy czy zarnika
Powrót do góry
Zobacz profil autora
Cerb
Administrator



Dołączył: 17 Lut 2008
Posty: 3094
Przeczytał: 6 tematów

Ostrzeżeń: 0/5
Skąd: Mława
Płeć: Mężczyzna

PostWysłany: Nie 21:46, 27 Lip 2008    Temat postu:
Anuh-Z1000 napisał:
proponuje z tej stronki co ja nabylem troche drozszy ale chyba warto i masz gwarancje u mnie juz swieci dwa lata

To faktycznie dobra opcja, rozgladam sie tez jeszcze za zestawiami Philips, Hella lub cos z polskich (Well-Done), chwilowo zbieram informacje. Na pewno warto zainwestowac w cos firmowego tylko ze ceny sa spore, za zestaw na jedna lampe od 350 zl.
Powrót do góry
Zobacz profil autora
Cerb
Administrator



Dołączył: 17 Lut 2008
Posty: 3094
Przeczytał: 6 tematów

Ostrzeżeń: 0/5
Skąd: Mława
Płeć: Mężczyzna

PostWysłany: Pon 23:54, 28 Lip 2008    Temat postu:
jendrek napisał:
kurde mi sie tez tak robi, ciekawe czy to wina przetwornicy czy zarnika

Z tego co mowil mi kumpel elektryk to jest to raczej wina tego ze Zety nie maja oddzielnego wlacznika do swiatel. Podobno przy rozruchu moze brakowac troche pradu zeby odpalil ksenon. Sporo zabieraja wtryski no i reszta elektryki. Wlacznik rozwiazalby sprawe bo jak moto by juz odpalilo to mozna by sobie takim wlacznikiem odpalic swiatla. Jezeli nie sprzedam swojego to sprobuje cos z tym podzialac.
Powrót do góry
Zobacz profil autora
jendrek
Bywalec



Dołączył: 27 Lut 2008
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce/Lublin/Wawa

PostWysłany: Sob 9:31, 02 Sie 2008    Temat postu:
a ja mam juz problem z glowy, zapialem pod xenon kostke od dlugich swiatel, ktorych i tak nie bede uzywac, tym samym zrobilem sobie wlacznik:) dziala bez zarzutow
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Akcesoria motocyklowe Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
Strona 3 z 6

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin