Forum www.z1000.fora.pl Strona Główna
  FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 
Kontrolka oleju Z1000 2014 (nowy model)

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siwysdz1981




Dołączył: 06 Sty 2017
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Sieradz

PostWysłany: Czw 20:36, 02 Lis 2017    Temat postu: Kontrolka oleju Z1000 2014 (nowy model)
Witam. Mam problem z kontrolką oleju, mianowicie zapala sie na wolnych obrotach jak temperatura silnika osiąga ok 95 stopni. Moto stało ok 3 tygodni i po powrocie z urlopu zaczęło sie tak dziać. Olej wymieniany ok 4000 km temu z filtrem. Olej zalany Motul 7100 10w40. Jak w tym modelu sprawdza się błędy??
Przebieg 18000km
Pozdrawiam
Powrót do góry
Zobacz profil autora
jackas
Zaglądacz



Dołączył: 25 Maj 2017
Posty: 99
Przeczytał: 27 tematów

Ostrzeżeń: 0/5
Skąd: Dolny Śląsk
Płeć: Mężczyzna

PostWysłany: Czw 22:51, 02 Lis 2017    Temat postu: Re: Kontrolka oleju Z1000 2014 (nowy model)
siwysdz1981 napisał:
Witam. Mam problem z kontrolką oleju, mianowicie zapala sie na wolnych obrotach jak temperatura silnika osiąga ok 95 stopni. Moto stało ok 3 tygodni i po powrocie z urlopu zaczęło sie tak dziać. Olej wymieniany ok 4000 km temu z filtrem. Olej zalany Motul 7100 10w40. Jak w tym modelu sprawdza się błędy??
Przebieg 18000km
Pozdrawiam

Przy takim małym przebiegu raczej wina czujnika ciśnienia oleju ale dla św. spokoju zmierzyłbym jakie jest faktycznie - masz czas do wiosny Very Happy błędów Ci to raczej nie wykaże....
Powrót do góry
Zobacz profil autora
siwysdz1981




Dołączył: 06 Sty 2017
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Sieradz

PostWysłany: Pią 1:07, 03 Lis 2017    Temat postu:
Dziękuje za odpowiedź. Po weekendzie będe sprawdzał, a co do wiosny to nie ma takiej opcji, mieszkam za granicą i Z1000 śmigam codziennie do pracy Very Happy



Sprawa załatwiona. Nie styk na przewodzie od czujnika ciśnienia oleju.


Ostatnio zmieniony przez siwysdz1981 dnia Śro 23:27, 08 Lis 2017, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z1000.fora.pl Strona Główna -> Problemy techniczne - Z1000/Z1000SX Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group Boyz theme by Zarron Media 2003



Regulamin